+49 (0) 178 / 777 27 47

Sicherheitslücke beseitigt

2015-01-09 21:53
von Marco Pracht
(Kommentare: 0)

Hallo Leute,

 

die Version Contao 3.2.16 des Open Source CMS Contao ist verfügbar und beseitigt eine schwere Sicherheitlücke. Es wird dringend ein Update auf die Versionen 3.3.7 oder 3.2.16 (LTE) empfohlen.

 

Das Bugfix-Release behebt eine schwere XSS-Sicherheitslücke sowie eine potentielle Directory-Traversal-Sicherheitslücke.

Auch an dieser Stelle mal wieder ein herzliches Dankeschön an Leo und sein Team.

Zurück

© 2019 edm-service Marco Pracht